extension ExtPose

XSSive

Description from extension meta

XSSive is an extension that can be used to detect reflected, and stored XSS vulnerabilities.

Image from store XSSive
Description from store This extension detects reflected, and stored XSS bugs in websites you visit automatically.

Statistics

Installs
25
Category
Rating
5.0 (1 votes)
Last update / version
2015-03-11 / 1.0.3

Links